Juillet 2017 : Bienvenue chez les Blood Angels, chers visiteurs veuillez vous présenter pour participer au forum.
 
AccueilAccueil  S'enregistrerS'enregistrer  ConnexionConnexion    

Partagez | 
 

 Problème de Kenbian (bouton "Nouveau")

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Kenbian
Novice
Novice


Nombre de messages : 22
Localisation : Le Havre
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Lun 24 Avr - 15:03

Bonjour!

J'aimerai poster ma présentation mais impossible de trouver le bouton pour créer un nouveau sujet... Donc je poste ma question ici car il m'est impossible d'envoyer un mp à un modo pour débloquer le problème...

Merci d'avance Wink
Revenir en haut Aller en bas
Loishy
Vétéran
Vétéran
avatar

Nombre de messages : 622
Date d'inscription : 12/12/2014

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Lun 24 Avr - 15:13

En haut à gauche de la liste des sujet.

A coter de "l'adresse" de la partie de forul dans laquelle tu te trouve.

Bouton "nouveau"
Revenir en haut Aller en bas
Kenbian
Novice
Novice


Nombre de messages : 22
Localisation : Le Havre
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Lun 24 Avr - 15:20

Justement j'ai pas...
Revenir en haut Aller en bas
Loishy
Vétéran
Vétéran
avatar

Nombre de messages : 622
Date d'inscription : 12/12/2014

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Lun 24 Avr - 16:01

Bon et bien on a plus qu'à attendre un modo ^^
Revenir en haut Aller en bas
Auberon
Garde Sanguinien
avatar

Nombre de messages : 1255
Age : 37
Localisation : Grandvilliers - Oise
Date d'inscription : 13/05/2011

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 8:17

Cela doit être un problème d'affichage car moi je n'ai pas de soucis particulier.

Tu utilises quoi? firefox? chrome? autre chose ?

_________________
Mon Blog sur mes Blood Angels et d'autres choses...
Revenir en haut Aller en bas
Auberon
Garde Sanguinien
avatar

Nombre de messages : 1255
Age : 37
Localisation : Grandvilliers - Oise
Date d'inscription : 13/05/2011

MessageSujet: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 8:19

Je t'ai donné les droits complets, étant donné que je te "connais" de plusieurs autres forums.

Là ça devrait être mieux je pense.
Enfin j'espère.

_________________
Mon Blog sur mes Blood Angels et d'autres choses...
Revenir en haut Aller en bas
Kenbian
Novice
Novice


Nombre de messages : 22
Localisation : Le Havre
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 14:59

ça marche toujours pas Surprised



Je fais quand même ma présentation ici ou j'attend que le problème soit résolu?
Revenir en haut Aller en bas
Deathstrike
Garde Sanguinien
avatar

Nombre de messages : 3407
Age : 33
Localisation : Bordeaux (33)
Date d'inscription : 17/07/2009

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 15:50

Intéressant j'ai fait une capture d'écran où ça marche moi Razz

Là tu es dans le groupe de membres d'Auberon donc tu ne devrais pas avoir le problème. Enfin,  le problème est moins probable.

Je te demanderai une autre capture de boutons quand je finis ma réunion actuelle.

Présente toi ici cher ami, je déplacerai tes messages ensuite Wink

_________________
En jaune je modère, sinon je discute
40K: Blood Angels (Keepers of the Grail) - 12.000
BFG: Mechanicus Noir en WIP - 2500 (prévision)

>>> Keepers of the Grail: historique avec rapports plus bas en liens<<<
>>> Keepers of the Grail: galerie de modélisme <<<
Revenir en haut Aller en bas
Deathstrike
Garde Sanguinien
avatar

Nombre de messages : 3407
Age : 33
Localisation : Bordeaux (33)
Date d'inscription : 17/07/2009

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 16:45

Double post pour la bonne cause (pour que tu vois que je te réponds, afin de ne pas passer à côté Wink )

Voici la capture que j'ai faite tout à l'heure avec mon compte test "test_Deathstrike", absent de tout groupe du forum:



J'ai bien le bouton...

Essaie de faire Ctrl+F5 sur ton navigateur en étant sur la page pour voir si le bouton n'apparaît pas.

Autre chose, quand tu es sur ce sujet, en train d'écrire une réponse, vois tu ces boutons là?



Sinon pour le problème en lui même, en tant que Breton je dirais que c'est le fait que tu sois Normand, le soucis Razz je plaisante Wink

_________________
En jaune je modère, sinon je discute
40K: Blood Angels (Keepers of the Grail) - 12.000
BFG: Mechanicus Noir en WIP - 2500 (prévision)

>>> Keepers of the Grail: historique avec rapports plus bas en liens<<<
>>> Keepers of the Grail: galerie de modélisme <<<
Revenir en haut Aller en bas
Kenbian
Novice
Novice


Nombre de messages : 22
Localisation : Le Havre
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 17:08

Roh damned j'ai rien de tout ça moi Surprised

Je me suis connecter sur internet explorer et ça marche, je suis choqué...

Merci pour l'aide, mais du coup je vais changer de navigateur je pense Surprised
Revenir en haut Aller en bas
Deathstrike
Garde Sanguinien
avatar

Nombre de messages : 3407
Age : 33
Localisation : Bordeaux (33)
Date d'inscription : 17/07/2009

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 17:31

Quel navigateur utilisais-tu? Cela nous aidera à conseiller nos futurs membres, genre "quoi tu utilises ça? no way, va chez les Ulltramarines, ici on utilise de vrais outils" Razz

_________________
En jaune je modère, sinon je discute
40K: Blood Angels (Keepers of the Grail) - 12.000
BFG: Mechanicus Noir en WIP - 2500 (prévision)

>>> Keepers of the Grail: historique avec rapports plus bas en liens<<<
>>> Keepers of the Grail: galerie de modélisme <<<
Revenir en haut Aller en bas
Kenbian
Novice
Novice


Nombre de messages : 22
Localisation : Le Havre
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 17:40

J'utilise Chrome.
Revenir en haut Aller en bas
Deathstrike
Garde Sanguinien
avatar

Nombre de messages : 3407
Age : 33
Localisation : Bordeaux (33)
Date d'inscription : 17/07/2009

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 21:45

Ça doit venir d'autre chose, ma capture ayant été faite sur chrome au boulot...

Tant que c'est corrigé, champagne!

_________________
En jaune je modère, sinon je discute
40K: Blood Angels (Keepers of the Grail) - 12.000
BFG: Mechanicus Noir en WIP - 2500 (prévision)

>>> Keepers of the Grail: historique avec rapports plus bas en liens<<<
>>> Keepers of the Grail: galerie de modélisme <<<
Revenir en haut Aller en bas
Kenbian
Novice
Novice


Nombre de messages : 22
Localisation : Le Havre
Date d'inscription : 22/04/2017

MessageSujet: Re: Problème de Kenbian (bouton "Nouveau")   Mar 25 Avr - 22:05

Mmmh c'est peut-être mon pc qui est vérolé alors xD
Revenir en haut Aller en bas
 
Problème de Kenbian (bouton "Nouveau")
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Blood Angels :: La Chute de l'Ange :: Présentations des membres-
Sauter vers: